Jump to content

JoelleK

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About JoelleK

  • Rank
    Newbie
  1. I have a report in CA Service desk that someone else built and only people in a specific role are allowed to run it. When ever I add anyone new to the role, the reports come up as just blank screens. The person that built the report used to do something so that the reports come up, but I don't know what it was and they're not here any more. Does anyone have an idea of what might be causing it? I'm thinking its a permissions thing, but I can't seem to find out where that stuff is located. CA Service Desk 12.6 TIA
  2. I'm using r12.6 and I was able to download the UC Browser which has java scripting enabled, but when I try to get to the site, it's not giving me a login, just automatically telling me that my access is denied due to invalid credentials. Any idea why?
  3. Hi there! I'm trying to create a custom query onto my scoreboard that pulls all resolved tickets for the previous or current day for a specific group. The where clause that I used (type = \'R\' OR type = \'I\') AND group.last_name LIKE \'Operations.GSD\' AND resolve_date = StartAtTime(\'YESTERDAY\') It doesn't return anything. But if I remove the resolve_date, I find all tickets. Anyone know what I'm doing wrong? TIA!!!!
  4. Hi, I'm trying to create a scoreboard query to search for any incidents/requests that have a blank home location. When I use customer.location.site.name IS NULL, it doesn't return anything. Any have any suggestions???? TIA!!! CA SDM v12.6 cum#3
×
×
  • Create New...